Περιγραφή προϊόντων
ΟSIP βίντεο ενδοεπικοινωνία NS-D26Vείναι μια επαγγελματική θυροτηλεόραση IP σχεδιασμένη για απρόσκοπτη λειτουργίααμφίδρομη-επικοινωνίασε σύγχρονα γραφεία και εμπορικά περιβάλλοντα. Με υποστήριξη γιαΠρωτόκολλα SIP, αυτή η συσκευή ενσωματώνεται αβίαστα με συστήματα VoIP, καθιστώντας την ιδανική λύση ενδοεπικοινωνίας voip για επιχειρήσεις. Η κάμερα 2 megapixel προσφέρει καθαρό βίντεο, ενώ η ισχύς PoE εξασφαλίζει καθαρή και απλή εγκατάσταση χωρίς την ανάγκη πρόσθετης καλωδίωσης.
Κατασκευασμένο για ανθεκτικότητα και αξιοπιστία, το SIP Video Intercom διαθέτει κέλυφος από συμπαγές κράμα και σταθερό μεταλλικό πίσω κάλυμμα. Η προηγμένη επεξεργασία ήχου με ακύρωση ηχούς, αυτόματο έλεγχο απολαβής και μείωση θορύβου εγγυάται πεντακάθαρες-συνομιλίες. Με πολλαπλούς κωδικοποιητές ήχου που υποστηρίζονται, αυτή η ενδοεπικοινωνία για επαγγελματικά περιβάλλοντα παρέχει ευέλικτη ενοποίηση με τα υπάρχοντα συστήματα επικοινωνίας.
Η ενδοεπικοινωνία βίντεο SIP περιλαμβάνει επίσης βολικές λειτουργίες όπως υποδοχή κάρτας TF για τοπική εγγραφή, διεπαφές εισόδου/εξόδου IO και ρελέ για έλεγχο εξωτερικής συσκευής. Συμπαγές αλλά στιβαρό, είναι τέλειο ως θυροτηλέφωνο ip για κτίρια γραφείων, εργοστάσια ή συγκροτήματα κατοικιών, παρέχοντας ασφαλή έλεγχο πρόσβασης και αποτελεσματική επικοινωνία σε κάθε σημείο εισόδου.
Βασικά Χαρακτηριστικά
● Αμφίδρομη-επικοινωνία IP με υποστήριξη πρωτοκόλλου SIP
● Κάμερα 2MP, κωδικοποιητής βίντεο H.264, κύρια ροή 1080P/720P
● Τροφοδοτικό PoE ή DC 12V για ευέλικτη εγκατάσταση
● Ακύρωση ηχούς, Αυτόματος έλεγχος απολαβής, Μείωση θορύβου
● Υποδοχή κάρτας TF για τοπική εγγραφή βίντεο
● Συμπαγής και ανθεκτική κατασκευή από κράμα, εύκολη τοποθέτηση
● Διεπαφές: 1 × είσοδος IO, 1 × έξοδος IO, 1 × Ρελέ (NO/COM/NC)
Προδιαγραφές
| Ήχος | |
| Κωδικοποιητής |
OPUS 48KHz, MP3 44.1KHz, G.722-ADPCM 16KHz, G.711-PCMU 8KHz, G.711-PCMA 8KHz, G726 8KHz, GSM 8KHz, LPCM-nokter-4bit. |
| Βίντεο | |
| Κωδικοποιητής βίντεο | H.264 |
| Ανάλυση βίντεο |
Κύρια ροή 1080P και 720P, δευτερεύουσα ροή D1 και CIF |
| Δίκτυο | |
| Ασφάλεια |
Προστασία με κωδικό πρόσβασης, φιλτράρισμα διεύθυνσης IP, έλεγχος ταυτότητας Digest, Αρχείο καταγραφής πρόσβασης χρήστη, Τείχος προστασίας |
| Πρωτόκολλο δικτύου | SIP, HTTP, IPv4, DHCP, RTSP, RTP, RTCP, TCP, UDP, ARP, FTP, TFTP, NFS, NTP |
| Διεπαφή δικτύου | 10/100 Base-TX, RJ45 |
| Χαρακτηριστικά SIP |
Υποστηρίζει το πρωτόκολλο SIP για ενοποίηση με συστήματα VoIP και πλατφόρμες SIP/PBX Υποστηρίζει δευτερεύοντα/υποστηρικτικό διακομιστή SIP, IPv4 (IPv6 σε εξέλιξη). Υποστηρίζει κωδικοποιητές: OPUS, G722, G711U, G711A. SIP DTMF (RFC 2976, RFC 2833/RFC 4733) |
| Γενικός | |
| Υλικό |
Πάνελ κράματος Μεταλλικό πίσω κάλυμμα |
| Τροφοδοτικό | PoE ή DC 12V |
| Διασύνδεση |
1 × Είσοδος IO, 1 × Έξοδος IO, 1 × Ρελέ (NO/COM/NC) |
| Διαστάσεις | 90 × 90 × 33 χιλιοστά |
| Βάρος | 285g |
| Γλώσσες | αγγλικός |
| Εγγύηση | 2 χρόνια |
Δημοφιλείς Ετικέτες: sip θυροτηλεόραση, Κίνα κατασκευαστές θυροτηλεόρασης βίντεο sip, προμηθευτές, εργοστάσιο




